Creating a Measurement Data Table
- Click on the Create Table button on the Analysis tab.
- The two data lists are now separate documents.
- Save each of the data lists via the File menu > Save As. Allocate a name and select .csv as the file type.
- The measurement data tables are saved in CSV format and can therefore be opened directly in Excel.
- Click on the image and save it via the File menu > Save As. Allocate a name and select .czi as the file type.
- The image is saved with the measurement results. If you open the image, the measurement results can be viewed in the Analysis View.
ABOUT ZEISS
Impressum
Carl-Zeiss-Strasse 22
73447 Oberkochen
Germany
Legal